发布于 1个月前

Firebug不兼容Firefox 56

Firebug最后一个版本为Firebug 2.0.19,兼容Firefox 30 – 54。

Firebug此后不在开发以及维护,它的功能将集成到 Firefox 开发者工具中。

©2020 edoou.com   京ICP备16001874号-3